Решена Температура железа

Тема в разделе "Решение проблем с железом", создана пользователем black40, 12 авг 2013.

  1. black40
    Оффлайн

    black40 Новый пользователь

    Сообщения:
    3
    Симпатии:
    0
    :confused: Не совсем уверен, что это проблема, но всё-таки настораживает. Датчик ЭВЕРЕСТ выдал следующие температуры...
    0110.jpg
    Мне кажется они завышены и не мало... Что "не так" с компом, подскажите...
     
  2. orderman
    Оффлайн

    orderman Активный пользователь

    Сообщения:
    1.159
    Симпатии:
    1.396
    Для начала почистите комп от пыли и посмотрите опять на температуры. Если не поможет, попробуйте установить вентилятор на выдув. Также напишите как у вас организовано охлаждение.
     
    1 человеку нравится это.
  3. black40
    Оффлайн

    black40 Новый пользователь

    Сообщения:
    3
    Симпатии:
    0
    Вентилятор на БП и кулер ЦП - это вся система охлаждения... Чистка от пыли ничего не изменила(термопасту, правда, не менял). А вентилятор на выдув - это как? Ещё один поставить ? Или с вентилятором БП что то мудрить? (Плиз, на пинайте сильно :)...)
     
  4. orderman
    Оффлайн

    orderman Активный пользователь

    Сообщения:
    1.159
    Симпатии:
    1.396
    На задней стенке корпуса должно быть место под вентилятор. Вот туда и установите еще один, чтобы он выбрасывал теплый воздух.
     
  5. black40
    Оффлайн

    black40 Новый пользователь

    Сообщения:
    3
    Симпатии:
    0
    Нашёл:)... Понятно... Буду ставить... Спасибо
     

Поделиться этой страницей