Решена Тест видео

Тема в разделе "Решение проблем с железом", создана пользователем Cooc, 28 янв 2013.

Статус темы:
Закрыта.
  1. Cooc
    Оффлайн

    Cooc Активный пользователь

    Сообщения:
    658
    Симпатии:
    216
    Ребята,помогите,эта утилита (FurMark) при проверке производительности у меня,заканчивает работу на 7-8 минуте и просит немного увеличить какой-то тайм-аут.есть ссылка на материал на сайте майкрософт.ком,но он на аглицком,а машинный перевод просто ужасен,я ничего толком понять не смог. :(:facepalm:
     
    Последнее редактирование: 2 фев 2013
  2. orderman
    Оффлайн

    orderman Активный пользователь

    Сообщения:
    1.159
    Симпатии:
    1.396
    Если я не ошибаюсь, то просто перестал отвечать видеодрайвер через перегрев видеокарточки. Попробуйте почистить кулер и заменить термопасту на видео. А потом еще раз пройти тест.
     
    1 человеку нравится это.
  3. Cooc
    Оффлайн

    Cooc Активный пользователь

    Сообщения:
    658
    Симпатии:
    216
    Термопаста свежая,порылся и нашёл аналогичную родную утилиту от NVIDIA (nTune)t` 10-минутный тест с настройками по умолчанию пройден успешно. Но хочется понят,почему так повёл себя FurMark,если не ошибаюсь,он просит немного повысить какой-то тайм-аут.
     
  4. SNS-amigo
    Оффлайн

    SNS-amigo SNS System Watch Freelance reporter

    Сообщения:
    5.221
    Симпатии:
    8.896
    Cooc, не бери в голову. Родное всегда ближе.
    Да и версия у волосатого FurMarkа всё никак не уйдет дальше 1-й. Видно неспроста.
     
    2 пользователям это понравилось.
  5. Cooc
    Оффлайн

    Cooc Активный пользователь

    Сообщения:
    658
    Симпатии:
    216
    Спасибо,закрыли тему.
     
Статус темы:
Закрыта.

Поделиться этой страницей