Решена Упала скорость видео

Тема в разделе "Microsoft Windows 7", создана пользователем Борис, 19 авг 2013.

  1. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Пишу сюда, потому, что проблема возникла после установки 7ки. Причём эта же винда на нетбуке послабее моего компа пашет идеально!

    У меня фильмы посмотреть нельзя, окно открывается медленными рывками и вот пишу пост, а смайлики справа еле дёргаются...
    И ещё время на часах отстаёт...

    Почему такое? И что с этим делать?
    Что делал я:
    Проверил спецпрогой температуры всех нужных точек - всё ОК!
    Проверил хард Викторией - всё гуд!
    Установил самые новые драйвера на мать и видео ( всё с офсайтов)

    Инфа о системе в картинке.

    SOS!
     

    Вложения:

  2. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Здравствуйте.Вы пишете
    . Значит раньше было все хорошо?
    Видео чем смотрите?
     
    1 человеку нравится это.
  3. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Раньше стояла ХР, но периодически "задалбывала" синим экраном смерти. Убирался он простой перезагрузкой компа, но потом это не помогло и ничего уже не помогло и посоветовали, что ХР на материнке MSI K9 - 7253 работать не будет, и поставил 7й.

    Добавлено через 55 секунд
    Да, на ХР всё работало.
     
  4. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Видео чем смотрите?
     
  5. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Не смотрю, пытаюсь смотреть рывки изображений...
    К-лайт проигрыватеь или виндовский стандартный медиаплеер.

    Ладно - видео, но окна тоже тормозят и часы отстают...

    Добавлено через 50 секунд
    Браузер открыть/закрыть - тормозит окно показа программы.
     
  6. Kиpилл
    Оффлайн

    Kиpилл Команда форума Администратор

    Лучший автор месяца

    Сообщения:
    12.208
    Симпатии:
    4.977
    1)Подготовьте лог: Как сделать исследование утилитой GetSystemInfo
    2)Батарейка BIOS проверялась?
    3)На скрине есть неопознанное устройство-например если это чипсет то ваши проблемы с видео и браузерами логичны.

    Установите все драйвера с оффсайта материнской платы.

    Это бы тоже нам показали на всякий случай.
     
    Последнее редактирование: 19 авг 2013
  7. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Для начала попробуйте заменить батарейку на материнке.
     
    1 человеку нравится это.
  8. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    1. Ссылка на отчёт http://www.getsysteminfo.com/read.php?file=853cab86e9af633ecd87546d58e2cc1b
    2. Если часы работают, то батарейка может и не причём? Хотя они отстают...
    3. Непознаное устройство - подключение через юсб китайских колонок с радио

    Драйвера все стоят с офсайта.

    Прилагаю скины температур и тестов Виктории
     

    Вложения:

    Последнее редактирование модератором: 19 авг 2013
  9. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Может и не причем а может и причем.Батарейка стоит не дорого.
    Похожий случай.Прочтите.
     
  10. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Да, интересно...те же симптомы, но железо другое и биос не обновлялся и ничего не перепаивалось...

    Может и правда - ларчик просто открывался...
    Где эта батарейка и как она выглядит? На шо похоже?
     
  11. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
  12. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    спасибо, но видео не работает...Жду ответа на высланные тесты.
     
  13. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    2 пользователям это понравилось.
  14. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Тут подвернулся айпад... Посмотрел как менять батарейку. Иду в магазин за батарейкой. Поменяю - сообщу результаты.
     
  15. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Ждем.
     
  16. Kиpилл
    Оффлайн

    Kиpилл Команда форума Администратор

    Лучший автор месяца

    Сообщения:
    12.208
    Симпатии:
    4.977
    Ошибки ядра и ЖД.
    Тест victoria выполнен не полностью.
    По крайней этой части теста я не увидел.
    Надо взглянуть.

    По итогу замены батарейки сообщите какие изменения касаемые проблемы.
     
  17. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3

    Батареку поменял только что. Результат = 0. При включении стал сообщать, что у меня есть БИОС и предлагает его настроить, но потом запускается тест памяти и опять предлагает либо "дел" либо F1 для запуска винды.
    Винду запустил, а там всё те же проблемы.
    Тут ещё прога с сайта "матери" каждый раз обновляет одни и те же драйвера...
     
  18. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    Я, запрашиваемые Вами скины, размещал, но могу повторить:
     

    Вложения:

  19. грум
    Оффлайн

    грум Команда форума Преподаватель Модератор

    Сообщения:
    2.874
    Симпатии:
    1.535
    Тест проблем не находит?
     
  20. Борис
    Оффлайн

    Борис Пользователь

    Сообщения:
    42
    Симпатии:
    3
    нет, цифирки побегали и потом запускается винда
     

Поделиться этой страницей