Решена VST Плагин KONTAKT 5

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#1
Приветствую! Умоляю , выручите пожалуйста.В общем , до переустановки Windows у меня контакт отлично работал , вообще никаких проблем , пару дней назад я переустановил винду , поставил заново cubase , все плагины и в том числе контакт ,в итоге ,когда я в проекте его начинаю добавлять , он не открывается сразу , а я жду , если не соврать , минут 10-15 , а то и 20 , от чего такой долгий запуск?все драйвера стоят , весь нужный софт ( Visual ++) и т д , всё стоит, и причем я захожу в cubase и он грузит минут 20 контакт первый раз , а последующие разы , если проект не закрывать , он грузит быстро , хотя до переустановки windows такого не было , сразу всё грузилось через минуту , есть еще одно дело , но не знаю,влияет или нет , когда я нажимаю добавить контакт в проект , и этот первый раз , когда он грузить 100 лет его начинает , у меня рядом с курсом секунды на 3 значок диска появляется , какой то загрузки , и исчезает. Все плагины и VST инструменты работают прекрасно , кроме kontakt 5. И причем не только в cubase он такое вытворяет , но и в остальных DAW. Прошу помощи , пожалуйста!
 
Последнее редактирование модератором:

Кирилл

Команда форума
Администратор
Сообщения
13,580
Симпатии
6,018
Баллы
843
#2
@Jaffyel, два вопроса: система ранее стояла та же? Программу удалить и установить заново пробовали (так же перед установкой удалить раздел в реестра
HKEY_LOCAL_MACHINE\SOFTWARE\Native Instruments\Kontakt 5 ?
 
Последнее редактирование:

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#3
@Jaffyel, два вопроса: система ранее стояла та же? Программу удалить и установить заново пробовали?
Да , система абсолютно та же самая : Windows 7 Pro
я , если не соврать , что только не пытался , саму DAW переустанавливал, с реестра всё чистил не нужное , KONTAKT 100 раз переустанавливал и пробовал другие версии , и очень странно , всё работает отлично , кроме него , когда он его грузит 500 лет , такое ощущение , что он то ли пытается че то найти , чтобы его запустить , то ли что , но когда он всё таки включается , работает он отлично , без сбоев, сижу уже второй день в непонятках ,потому что нет ничего не решаемого , а тут проблему найти не могу
 

Кирилл

Команда форума
Администратор
Сообщения
13,580
Симпатии
6,018
Баллы
843
#4
Хорошо, пробовали отключать антивирусы и защитное программное обеспечение?
Выгрузите и прикрепите журнал событий.
 

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#5
Хорошо, пробовали отключать антивирусы и защитное программное обеспечение?
Выгрузите и прикрепите журнал событий.
Что значит выгрузить? Я просто особо не делал такое
 

Кирилл

Команда форума
Администратор
Сообщения
13,580
Симпатии
6,018
Баллы
843
#6

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#7
вот
Сообщения объединены:

Кстати говоря , моя проблема аналогична этой:
https://safezone.cc/threads/dolgo-zagruzhaetsja-kontakt-5.26948/

Но тут по серьёзней , не в usb дело , как у него
 

Вложения

Последнее редактирование:

Кирилл

Команда форума
Администратор
Сообщения
13,580
Симпатии
6,018
Баллы
843
#11
Ну удачи))
Я так полагаю аваст не является сильно уж вашим любимым программным обеспечением, ради которого вы готовы далее колдовать с его настройками?
 

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#12
Ну удачи))
Я так полагаю аваст не является сильно уж вашим любимым программным обеспечением, ради которого вы готовы далее колдовать с его настройками?
А какой посоветуете Антивирус поставить? И вообще интересно узнать , как вы поняли , что из за аваста такое было?)
 

akok

Команда форума
Администратор
Сообщения
15,793
Симпатии
12,727
Баллы
2,203
#13

Jaffyel

Новый пользователь
Сообщения
8
Симпатии
1
Баллы
3
#14
Сверху Снизу