Решена Проблема в Google Chrome

Тема в разделе "Лечение компьютерных вирусов", создана пользователем Froz, 23 авг 2013.

Статус темы:
Закрыта.
  1. Froz
    Оффлайн

    Froz Новый пользователь

    Сообщения:
    2
    Симпатии:
    0
    В Google Chrome все настройки, названия расширений стали отображаться на непонятном языке или наборе символов.
     

    Вложения:

    • virusinfo_syscure.zip
      Размер файла:
      34,8 КБ
      Просмотров:
      2
    • virusinfo_syscheck.zip
      Размер файла:
      31 КБ
      Просмотров:
      0
    • log.txt
      Размер файла:
      53,2 КБ
      Просмотров:
      3
    • info.txt
      Размер файла:
      44,4 КБ
      Просмотров:
      0
  2. Ботан
    Оффлайн

    Ботан Злостный спам-бот

    Сообщения:
    1.092
    Симпатии:
    194
    Приветствую Froz, вы обратились в раздел оказания помощи в удалении вредоносного ПО. Консультанты в ближайшее время ответят на ваш запрос.
    __________________________________________________

    Пожалуйста убедитесь в том, что вы подготовили и прикрепили к теме необходимые логи для проведения анализа:
    • virusinfo_syscure.zip, virusinfo_syscheck.zip, log.txt, info.txt
    Если вы этого еще не сделали, то вам необходимо прочесть тему Правила оформления запроса о помощи и подготовить логи.



    ***​


    Рекомендации, подготовленные нашими специалистами, разрабатываются индивидуально для каждого пользователя. Не используйте рекомендации, которые подготовлены для другого пользователя - это может повредить вашей системе.


    ***​


    Во время лечения четко придерживайтесь рекомендаций Консультантов, не удаляйте никаких файлов, не делайте дополнительные настройки утилит, не используйте других утилит без прямого указания Консультанта - любое из этих действий может привести к повреждению операционной системы и потере пользовательских данных!
    __________________________________________________
    С уважением, администрация SafeZone.
     
  3. Сашка
    Оффлайн

    Сашка Активный пользователь

    Сообщения:
    4.670
    Симпатии:
    2.650
    Не похоже, что проблема вызвана вирусом, в логах ничего плохого

    попробуйте поменять настройки браузера, кодировку, другой шрифт .. https://support.google.com/chrome/answer/95290?hl=ru
     
    1 человеку нравится это.
  4. Froz
    Оффлайн

    Froz Новый пользователь

    Сообщения:
    2
    Симпатии:
    0
    Смена кодировки помогла, спасибо
     
  5. akok
    Оффлайн

    akok Команда форума Администратор

    Сообщения:
    12.447
    Симпатии:
    13.950
Статус темы:
Закрыта.

Поделиться этой страницей