• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

Решена Help!!!

Статус
В этой теме нельзя размещать новые ответы.

GVadim

Активный пользователь
Сообщения
3
Симпатии
0
#1
Доброй ночи! Дали ноут asus X50VL с проблемами, стоит Vista Basic, система еле еле работала с ошибками, с трудом установил SP 1 (несколько раз приходилось восстанавливать), потом установил остальные обновления (включая SP 2 - периодически висло), после установки SP 1 поставил AVP for 6.0.4.1424 (лицензия), проверил им - чисто, несколько раз проверял Cureit - тоже чисто, почистил (как мог) реестр - ничего не помогает - комп продолжает жутко "тормозить" и периодически "виснет" при загрузке и/или при выключении. После выполнения скрипта 3 исчезло VPN подключение и восстановить не удается. Большое подозрение на какую то "заразу". Просьба помочь с поиском "лишнего" (когда принесли стояло 2 антивиря - не работающий старый AVP и NOD32 которые снес) и с восстановлением подключения.
Спасибо!
 

Вложения

GVadim

Активный пользователь
Сообщения
3
Симпатии
0
#2
P.s. сеть удалось восстановить - почему то после avz были отключены (и запуск отключен тоже) службы "Диспетчер подключения удаленного доступа" и "брандмауэр Windows"
 

ТроПа

Активный пользователь
Сообщения
391
Симпатии
334
#3
Активного заражения в логах не видно.
 
Статус
В этой теме нельзя размещать новые ответы.