• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

Статья Оценка инвестиций в Excel

Dragokas

Very kind Developer
Команда форума
Супер-Модератор
Разработчик
Клуб переводчиков
Сообщения
5,680
Симпатии
5,574
#1
Оценка инвестиций

9-1.jpg

9-2.jpg

9-3.jpg

В Excel можно посчитать чистый дисконтированный доход (NPV), то есть сумму дисконтированных значений потока платежей на сегодняшний день. В примере рассчитана величина NPV на основе одного периода инвестиций и четырёх периодов получения доходов (строка 3 «Денежный поток»).

— Формула в ячейке B6 вычисляет NPV с помощью финансовой функции: =ЧПС($B$4;$C$3:$E$3)+B3 (картинка 1).

— В пятой строке расчёт дисконтированного потока в каждом периоде находится с помощью двух разных формул.

— В ячейке С5 результат получен благодаря формуле =C3/((1+$B$4)^C2) (картинка 2).

— В ячейке C6 тот же результат получен через формулу {=СУММ(B3:E3/((1+$B$4)^B2:E2))} (картинка 3).



Сравнение инвестиционных предложений


В Excel можно сравнить, какое из двух предложений об инвестировании выгоднее. Для этого нужно выписать в два столбца требуемый объём инвестиций и суммы их поэтапного возврата, а также отдельно указать учётную ставку инвестирования в процентах. С помощью этих данных можно вычислить чистую приведённую стоимость (NPV).

— В свободную ячейку нужно ввести формулу =npv(b3/12,A8:A12)+A7, где b3 — учётная ставка, 12 — число месяцев в году, A8:A12 — столбец с цифрами поэтапного возврата инвестиций, A7 — необходимая сумма вложений.

— По точно такой же формуле рассчитывается чистая приведённая стоимость другого инвестпроекта.

— Теперь их можно сравнить: у кого больше NPV, тот проект выгоднее.

Источник
 
Сверху Снизу