• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

после подключения жесткого диска Verifying DMI Pool Data

Pilgrim

Активный пользователь
Сообщения
250
Симпатии
18
#1
М\п: gigabait ga-g41m-combo
Видекарта: gtx 650 Ti
Процессор: intel core2 2.13 GHz
Память: 2 планки Samsung 2 gb
б\п: ExeGate 350W
винты: 1. IDE Seagate ST 3120814A 120 GB (перемычка на master) Windows 7
2. IDE 80 GB (перемычка на slayer) файлопомойка
3. sata ST 3160815 AS 160 GB Windows 10
4. sata ST 1000DM003 1 TB
До покупки винта №4 на 1TB все нормально работало, после его подключения загрузка останавливается на Verifying DMI Pool Data……Воткнул установочную флешку с Win7, после очень долгого раздумья копм начал установку на новый винт, но до первой перезагрузки, после нее снова повис на на Verifying DMI Pool Data……
Пробовал его отсоединить, безрезультатно, все равно висит, Live USB загружается до рабочего состояния наверно около получаса, копм начинает нормально работать (загружаться с LiveUSB), только при отключении IDE шлейфа от материнки. Биос сбрасывал на дефолт , батарейку вытаскивал, шлейф менял, не помогает. В результате и загрузчик потерся, (ну эт мелочи поправимые). Что можно еще сделать?
 

orderman

Активный пользователь
Сообщения
1,162
Симпатии
1,347
#2
Похоже не хватает питания для HDD. Попробуйте подключить более мощный БП
 

Pilgrim

Активный пользователь
Сообщения
250
Симпатии
18
#3
Похоже не хватает питания для HDD. Попробуйте подключить более мощный БП
Да в ближайшее время помощнее взять негде, попробую сначала все что можно отключить от него...Спасибо.
 

orderman

Активный пользователь
Сообщения
1,162
Симпатии
1,347
#4
Тогда попробуйте отключить часть дисков, оставив только системный и последний добавленный. Жесткий диск берет много тока при старте и у вас похоже не тянет БП
 

Pilgrim

Активный пользователь
Сообщения
250
Симпатии
18
#5
Тогда попробуйте отключить часть дисков, оставив только системный и последний добавленный. Жесткий диск берет много тока при старте и у вас похоже не тянет БП
До дома вечером доберусь, попробую оставить один sata и один IDE на шлейфе. Отключу два остальных и CD привод....
 

Pilgrim

Активный пользователь
Сообщения
250
Симпатии
18
#6
Причина оказалась в винте ST 3120814A 120 GB, когда он подключен, комп виснет.....
 

machito

Команда форума
Супер-Модератор
Сообщения
2,103
Симпатии
2,065
#8
Pilgrim, судя по вашему набору - на борту, сбой произойдёт рано или поздно.
Для разнообразных тестов лучше использовать отдельную машинку с одним HDD или SSD
п.с. на практике заметил, люди чаще обращаются с проблемами, как вот к примеру у вас,
3 - 4 винта... пихать пихают))) а на БП внимания никакого)))))
да и 1ТБ питаемый памятью 2гиг (от общего ресурса железа) тоже я полагаю не будет себя отдавать на все 100...
возможно и неправ я.
 
Сверху Снизу