1. Уважаемые пользователи, перед созданием темы, обязательно ознакомитесь с "Правилами раздела"
    Скрыть объявление
  2. Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.
    Если у вас возникли проблемы с регистрацией на форуме - то вы можете сообщить об этом с помощью этой формы без авторизации,администрация форума обязательно отреагирует на вашу проблему.
    Скрыть объявление

Закрыто Проблема с WI_FI

Тема в разделе "Сетевые технологии", создана пользователем goredey, 8 сен 2010.

  1. goredey

    goredey Ассоциация VN

    Сообщения:
    442
    Симпатии:
    392
    Доброго времени суток. Проблема такая- Имеется ноутбук Lenovo s12, ось- Винда ХР ( СП 3),всё работает нормально, но ни wi-fi ни bluetooth не работает,хотя в диспетчере устройств ни каких конфликтов не наблюдается.Также проблемы с переносным модемом.Сам модем отображается , как переносное устройство, а сеть не ловит!?
     
  2. maklaut

    maklaut Активный пользователь

    Сообщения:
    63
    Симпатии:
    93
    Приветствую вас, вообще информации маловато)) но у меня есть несколько предположений, может просто адаптер физически выключен, кнопкой или в сетевых подключениях стоит статус отключено? А драйвера родные, с диска, или качали. И раньше работало или нет?
     
Загрузка...
Похожие темы - Проблема WI_FI
  1. Кирилл
    Ответов:
    21
    Просмотров:
    2.003
  2. Constant
    Ответов:
    17
    Просмотров:
    1.945
  3. Turok
    Ответов:
    35
    Просмотров:
    4.917
  4. SeeOn
    Ответов:
    12
    Просмотров:
    15.786
  5. okimo
    Ответов:
    5
    Просмотров:
    1.275

Поделиться этой страницей