1. Уважаемые пользователи, перед созданием темы, обязательно ознакомитесь с "Правилами раздела"
    Скрыть объявление
  2. Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.
    Если у вас возникли проблемы с регистрацией на форуме - то вы можете сообщить об этом с помощью этой формы без авторизации,администрация форума обязательно отреагирует на вашу проблему.
    Скрыть объявление

Закрыто Проблема с WI_FI

Тема в разделе "Сетевые технологии", создана пользователем goredey, 8 сен 2010.

  1. goredey
    Оффлайн

    goredey Ассоциация VN

    Сообщения:
    442
    Симпатии:
    392
    Баллы:
    363
    Доброго времени суток. Проблема такая- Имеется ноутбук Lenovo s12, ось- Винда ХР ( СП 3),всё работает нормально, но ни wi-fi ни bluetooth не работает,хотя в диспетчере устройств ни каких конфликтов не наблюдается.Также проблемы с переносным модемом.Сам модем отображается , как переносное устройство, а сеть не ловит!?
     
  2. maklaut
    Оффлайн

    maklaut Активный пользователь

    Сообщения:
    63
    Симпатии:
    93
    Баллы:
    318
    Приветствую вас, вообще информации маловато)) но у меня есть несколько предположений, может просто адаптер физически выключен, кнопкой или в сетевых подключениях стоит статус отключено? А драйвера родные, с диска, или качали. И раньше работало или нет?
     

Поделиться этой страницей