• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

Решена Проверка системы.

Статус
В этой теме нельзя размещать новые ответы.

CERBER

Активный пользователь
Сообщения
45
Симпатии
12
#1
Как не прискорбно об этом говорить, но проблема опять появилась. Так же как и перед переустановкой системы, начались проблемы с нэтом. Заметил на модеме что нет соединения с интернетом, отключил питание модема на минуту затем снова включил, и нэт заработал. С этого же начались проблемы и в прошлый раз, несколько раз пропадал нэт, а потом не смог зайти в систему, происходила постоянная перезагрузка системы.
 

icotonev

Ассоциация VN
Сообщения
1,403
Симпатии
1,154
#2
Подготовить логи снова в соответствии с правилами..Мы будем думать еще раз...!
 

CERBER

Активный пользователь
Сообщения
45
Симпатии
12
#3
Логи сделаю только завтра, я на работе.
 

CERBER

Активный пользователь
Сообщения
45
Симпатии
12
#4
Очень долго не открывалась страница форума, другие открывались быстро.
АВЗ обновить не удалось, выдаёт вот такое сообщение:

Пришлось делать логи без обновления.
Программа RSIT отработала нормально.

P.S. Хочу дополнить, может это имеет значение. Я пользуюсь браузером Макстон2, на основе IE. Так вот он иногда закрывается сам. Когда второй раз открываю, работает нормально. Но это не часто происходит.
 

Вложения

Последнее редактирование:

akok

Команда форума
Администратор
Сообщения
13,993
Симпатии
11,714
#5
COMODO стоял? Активного заражения не вижу.
 

CERBER

Активный пользователь
Сообщения
45
Симпатии
12
#6
Ещё раз здравствуйте!
Получилось обновить базы АВЗ. Сделал повторные логи, если можете посмотрите.
И ещё, не могу найти информацию по вот такому файлу, пишет подозрение на кернел: spmj.sys
AVZ его находит при сканировании, потом пытаюсь найти путь файла, а программа его не находит.
 

Вложения

CERBER

Активный пользователь
Сообщения
45
Симпатии
12
#8
Установлен Демон, скачивал с оф.сайта лайт фри версию. Отключал авторан, но Комодо всегда указывал что идёт соединение с интернетом.
Очень долго загружат страницу, ранше быстрее было.

Добавлено через 21 час 5 минут 17 секунд
Прошу прощения, а последние АВЗ логи чистые? Просто установил по новой КОМОДО, и теперь при включении ПК часто КОМОДО сообщает о создании нового шлюза.
 
Последнее редактирование:

akok

Команда форума
Администратор
Сообщения
13,993
Симпатии
11,714
#9
В логах чисто.
 
Статус
В этой теме нельзя размещать новые ответы.