• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

Упала производительность процессора

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#1
Надеюсь поможете,не знаю что да как тут у вас устроено.
В прочем, упала производительность процессора и оценка с 5.9 до 4.6

Не знаю уже что делать,в прочем при запуске браузера ЦП под 80-100 мигом почти набегает.
Уже что мог то и переделал почистил все процессы все возможные отрубил реестр тоже чистил бред какой то
может кто может помочь.
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#3

akok

Команда форума
Администратор
Сообщения
15,129
Симпатии
12,376
#4
Если я сделаю фото,могли бы вы посмотреть?
А как мы увидим по фото, что контакт сидит плотно, нужно перепроверить как сидят контакты которые вы трогали когда вынимали видеокарту и те которые могли случайно "дергнуть" в процессе. А что у вас за процессор?
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#5
А как мы увидим по фото, что контакт сидит плотно, нужно перепроверить как сидят контакты которые вы трогали когда вынимали видеокарту и те которые могли случайно "дергнуть" в процессе. А что у вас за процессор?
ну а что далее,тут вообще нечего не сделать?
 

Кирилл

Команда форума
Администратор
Сообщения
13,383
Симпатии
5,901
#6
@Keepro, давайте по порядку.
Что бы мы что то смогли предположить - нужна информация.
Что вы уже делали?
Как я понял переустанавливали систему, перебирали комплектующие. меняли термопасту... или нет? Скажите, что пробовали.
Когда началось.
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#7
@Keepro, давайте по порядку.
Что бы мы что то смогли предположить - нужна информация.
Что вы уже делали?
Как я понял переустанавливали систему, перебирали комплектующие. меняли термопасту... или нет? Скажите, что пробовали.
Когда началось.
Началось с того что перестал крутиться кулер на видео карте,спустя 1.5 недели купил себе новый кулер,вчера приступил к установки установил кулер,далее заметил что после этого что в играх,что сидя в браузере ЦП минимум 30-80 стал.
Но при закрытие браузера ЦП стабилизируется до 0.
Да, после установки кулера когда заметил это все переустановил виндовс, смотрю нечего не изменилось начал чистить ПК - Malware , DR WEB и т д.
Реестр чистил все что возможно и нет.
С процессами работал - то есть отключал все возможное не знаю тупо что делать...
 

Кирилл

Команда форума
Администратор
Сообщения
13,383
Симпатии
5,901
#8
@Keepro, вам необходимо почистить видеокарту и сменить там термопасту.
Сами сможете?
 

Кирилл

Команда форума
Администратор
Сообщения
13,383
Симпатии
5,901
#10
ЦП начал грузиться из за видеокарты?
ЦП начал грузиться при взаимодействии видеокарты и программного обеспечения.
Судя по тому, что вы написали:
Началось с того что перестал крутиться кулер на видео карте,спустя 1.5 недели купил себе новый кулер,вчера приступил к установки установил кулер,далее заметил что после этого что в играх,что сидя в браузере ЦП минимум 30-80 стал.
У вас длительное время не работало охлаждение карты должным образом.
Скорее всего термопаста высохла и не работает.
Заодно проверите надежность контактов.
Если вы вообще не повредили слой, когда меняли кулер - что именно вы делали вы ведь не рассказали.
В худшем случае сама карта могла перегреться, но пока будем надеяться на лучшее.
 
Последнее редактирование:

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#11
ЦП начал грузиться при взаимодействии видеокарты и программного обеспечения.
Судя по тому, что вы написали:

У вас длительное время не работало охлаждение карты должным образом.
Скорее всего термопаста высохла и не работает.
Заодно проверите надежность контактов.
Если вы вообще не повредили слой, когда меняли кулер - что именно вы делали вы ведь не рассказали.
В худшем случае сама карта могла перегреться, но пока будем надеяться на лучшее.
ну а если вот такая штука?
Кулер подключенный к питанию не до конца соединенный может быть быть причиной?
 

Вложения

Кирилл

Команда форума
Администратор
Сообщения
13,383
Симпатии
5,901
#12
Вряд ли.
Но контакт подоткнуть нужно.
Так что, с заменой термопасты управитесь?
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#13
Вряд ли.
Но контакт подоткнуть нужно.
Так что, с заменой термопасты управитесь?
Забыл еще это прикрепить.
Что градус превышает максимальное значение
 

Вложения

akok

Команда форума
Администратор
Сообщения
15,129
Симпатии
12,376
#14
Кулер охлаждения процессора вообще работает? Перегрев причина просадки производительности... пора менять термопасту и там тоже. А пока компьютером пользоваться не желательно пока не почистите радиатор и замените термопасту на процессоре.
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#15
ЦП начал грузиться при взаимодействии видеокарты и программного обеспечения.
Судя по тому, что вы написали:

У вас длительное время не работало охлаждение карты должным образом.
Скорее всего термопаста высохла и не работает.
Заодно проверите надежность контактов.
Если вы вообще не повредили слой, когда меняли кулер - что именно вы делали вы ведь не рассказали.
В худшем случае сама карта могла перегреться, но пока будем надеяться на лучшее.
вот откуда то не возмись 8 вирусов с malware нечего не качал
 

Вложения

Кирилл

Команда форума
Администратор
Сообщения
13,383
Симпатии
5,901
#16
Нету там вирусов.
Вы действовать будете или нет?
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#17

Вложения

akok

Команда форума
Администратор
Сообщения
15,129
Симпатии
12,376
#18
Толстый слой походу. Нужна капля посредине, а после кредиткой размазать по всей площади... Ну и старую термопасту нужно было оттереть спиртом в начале.
 

Keepro

Новый пользователь
Сообщения
20
Симпатии
0
#19
Толстый слой походу. Нужна капля посредине, а после кредиткой размазать по всей площади... Ну и старую термопасту нужно было оттереть спиртом в начале.
Все работает.Гуд и в играх не лагает.Но ЦП большой
 

Lunik

Практикант
Сообщения
374
Симпатии
59
#20
Я смазал все термопастой.
ePVXNWIIMD4.jpg - тут что было на видеокарте смазал все.
6ug9YaRkcgg.jpg - тут уже смазано на процессоре.
но все равно поднимается ЦП до 30-80...
Слой на процессоре конечно немного толстый, но не страшно, просто при установке Купера все лишнее выползет.
Если отобразить весь список процессов? или через Proccess Explorer глянуть.
По картинке это в простое загрузка процессора? вымысли только браузер?
 
Сверху Снизу