1. Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.
    Если у вас возникли проблемы с регистрацией на форуме - то вы можете сообщить об этом с помощью этой формы без авторизации,администрация форума обязательно отреагирует на вашу проблему.
    Скрыть объявление

Решена жесткий диск ноута acer aspire 5755g-2674g глючит

Тема в разделе "Жесткие диски", создана пользователем aga5510, 13 июн 2013.

  1. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    help me please! у моего ноута полетел жесткий диск, купил новый жд, в биосе он виден! а при установке винды нет ни одного хард диска! я уже ставил на самосборный комп винду и знаю шо это такое, хотя я разбираюсь в железе компов, тут уже нервы сдали! помогите с этим советом ! ноут acer aspire 5755g-2674g.В сервис просьба не отправлять!!! т.к сервисы в городе полное разводилово на бабки!:(:confused:

    Добавлено через 1 минуту 27 секунд
    ps:facepalm: если надо еще инфу и фотки биоса спрашивайте-отвечу
     
  2. Kиpилл
    Оффлайн

    Kиpилл Команда форума Администратор

    Сообщения:
    12.979
    Симпатии:
    5.407
    Что именно происходит-как вы поняли что жесткий диск не обнаруживается?
     
    Последнее редактирование: 14 июн 2013
  3. regist
    Оффлайн

    regist гоняюсь за туманом Ассоциация VN/VIP VIP Разработчик

    Сообщения:
    11.835
    Симпатии:
    5.479
    aga5510, возможно там джамперы на винчестере неправильно стоят и из-за этого он и не обнаруживается.
     
  4. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    на sata жестких дисках вроде нет джамперов
    в том и дело шо в биосе его видно, но при установке винды нет ни олного диска
     
  5. glax24
    Оффлайн

    glax24 Разработчик

    Сообщения:
    2.007
    Симпатии:
    1.492
    а куда они делись? Всегда были а тут нет.
     
  6. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    джамперы master / slave только на ide диске на саташном его нет
     
  7. грум
    Оффлайн

    грум Команда форума Супер-Модератор Преподаватель Модератор

    Сообщения:
    3.034
    Симпатии:
    1.607
    Вячеслав попробуйте снять и опять поставить жесткий диск.Может контакт плохой?
    Сбросьте биос на дефолт.
     
  8. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    уже несколько раз пробовал, биос сбрасывал на дефолт вытаскиванием батарейки, при отключеном от всего питательного и вынутом аккамуляторе ноуте, странно шо не помогло
     
  9. грум
    Оффлайн

    грум Команда форума Супер-Модератор Преподаватель Модератор

    Сообщения:
    3.034
    Симпатии:
    1.607
    А если с лайва отформатировать его. Акронисом например или G Parted.
     
    1 человеку нравится это.
  10. dzu
    Оффлайн

    dzu Активный пользователь

    Сообщения:
    999
    Симпатии:
    597
    aga5510, пробуйте поменять режимы : с sata на ide или ahci отключить -- не знаю как там у Вас в биосе.

    Добавлено через 2 минуты 53 секунды
    ..или обнулить начало диска с помощью MHDD или Victoria.
     
    1 человеку нравится это.
  11. Kиpилл
    Оффлайн

    Kиpилл Команда форума Администратор

    Сообщения:
    12.979
    Симпатии:
    5.407
    Ну и стесняюсь спросить:
    boot from cd press and key....
    Типа такой надписи должно что то появляться.
    После чего производим выбор носителя.
    До этого доходит?
    (спрашиваю на всякий случай).
     
  12. dzu
    Оффлайн

    dzu Активный пользователь

    Сообщения:
    999
    Симпатии:
    597
    чет у меня , подозрения -- на криво записанный диск с образом.
     
  13. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    менял, но усе равно не видит при установке винды его, и из под лайва сд загружался шобы создать раздел и отформатировать его но новый винчестер не видно
     
  14. Kиpилл
    Оффлайн

    Kиpилл Команда форума Администратор

    Сообщения:
    12.979
    Симпатии:
    5.407
    Модель нового харда напишите.
     
  15. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    винда виста лицензия оригинальный образ загрузочный диск , boot from dvd было , нажимаю идет загрузка с установочного диска и когда доходит до того куда ставить никакого харда нет
     
  16. dzu
    Оффлайн

    dzu Активный пользователь

    Сообщения:
    999
    Симпатии:
    597
    другой загрузочный диск есть?
     
  17. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    есть винда 7 х 64 загрузочный
     
  18. dzu
    Оффлайн

    dzu Активный пользователь

    Сообщения:
    999
    Симпатии:
    597
    пробуйте с него грузиться .
     
  19. regist
    Оффлайн

    regist гоняюсь за туманом Ассоциация VN/VIP VIP Разработчик

    Сообщения:
    11.835
    Симпатии:
    5.479
    похоже проблема с драйверами и винда просто не видит современный жёсткий диск.
     
    3 пользователям это понравилось.
  20. aga5510
    Оффлайн

    aga5510 Активный пользователь

    Сообщения:
    100
    Симпатии:
    30
    винда 7 х64 загружаю ща посмотрю , хотя у меня в стационарном компе стоит 2 харда и на одном стоит этаже виста и этаже 7 х64 и усе работает устанавливалось нормально

    Добавлено через 2 минуты 44 секунды
    тоже не видит хард, может фотки биоса и как ставилось скинуть? может какой косяк будет заметен?
     

Поделиться этой страницей