Лаги после 30 минут

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
Добрый день .
Возникла проблема с лагами и тормозами ПК. Дело в том что, когда ПК только только включился, нет никаких лагов . Набор текста идет корректно без лагов . В играх так же нет лагов. Но спустя минут 25-30 . Начинается какой то АД . Я вижу как мой текст набирается с запозданием в секунду . В играх сразу тоже сильная просадка по ФПС идет . Я думал может быть дело в винде, переустановил ее . Но проблема не исчезла . Так же вчера поставил на ночь тест memtest , ошибок не выявило . Проверял диск через CrystalDiskInfo / Так же ошибок не было . Так же вчера полностью почистил ПК от пыли, и так же данная затея не увенчалась успехом . Лаги до сих пор при наборе текста есть, и так же сильная просадка по fps . Помогите пожалуйста . Так же температура в пределах нормы вроде как
 

Вложения

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
Мне кажется что это проблема не с процессором, а с видеокартой. Когда включаешь комп - она еще бездействует, потом при нагрузках в играх - начинают появляться проблемы.
Советую тебе почитать для начала про рабочую температуру видеокарты (как я понял ты только температуру процессора измерял) - Рабочая температура видеокарты
Велика вероятность что надо менять термопасту на видеокарте, если после всех чисток проблема сохранилась :bored:
Особо ничем не поможешь в этой ситуации, только рекомендацией не нагружать видюху)
Если достаточно опытный пользователь - есть вариант разогнать видеокарту. Об этом процессе в принципе также можешь почитать на сайте, который я кинул. Тут главное инструкции следовать)
И почитай также про отвал чипа видеокарты, потому что проблемы в играх - это первый признак его появления
 

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
оветую тебе почитать для начала про рабочую температуру видеокарты
55-60 градусов всегда . Отвал чипа - у меня было уже такое на прошлой видеокарте . Там симптомы были другие . Там просто артефакты пошли по всему экрану . Лагов и тп не было
 

Вложения

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
Как вариант еще - обновить драйвера видеокарты, мало ли поможет. Причем попробовать через программу DriverHub или через стандартную Nvidia Update. Особенно если стоит десятка винды, там за ее обновлениями драйверам не угнаться.
Ну и крайний вариант все таки разогнать
 
Последнее редактирование:

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
Уже стоят самые новые драйвера для видеокарты . У меня вин 7

Дело в том,что не могу запустить афтербернер
Через программу NVIDIA Inspector делай тогда. А не запускается афтербанер почему? просто не включается?
 

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
так ты снес предыдущие версии?
эта проблема уже из-за того что где-то остались компоненты программы, либо она была неправильно удалена. Пробуй перезагружаться, опять пытаться установить/удалить. Инструкция по ссылке вроде бы максимально подробная)

Если нет - опять же напишу - пробуй разгоняться через NVIDIA Inspector
 

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
так ты снес предыдущие версии?
Там было указано в статье от 8 до 10 удалить . 10 версия у меня была всего 1 . Я ее и удалил,после 8 решил качать. Но писало что уже установлено . 10 сразу установить , после удаления . Да, инструкция супер . Нвот с командной строкой вообще не получилось у меня.... Вы все таки думаете , что проблема в видеокарте ?
 

Lunik

Активный пользователь
Сообщения
632
Реакции
181
Баллы
103
Не надо ничего пытаться разгонять.
подготовьте такой отчёт GetSystemInfo

Так же когда это началось? Что-то меняли в конфигурации или обновляли систему и так далее. Опишите с какого момента это все началось
 

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
Так же когда это началось? Что-то меняли в конфигурации или обновляли систему и так далее. Опишите с какого момента это все началось
Ничего не добавлял по железу . Просто как то резко началось . Потом пропало, и вот снова началось . Пришлось винду сносить,чтоб хоть как то лаги эти убрать . Чуть чуть помогло, но лаги все равно есть . Очень раздражает когда набираешь текст, а он набирается спустя несколько секунд =)
 

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
Вы все таки думаете , что проблема в видеокарте ?
ну это первое что пришло в голову после прочтения проблемы.
еще нашел инфу, что причиной может быть включение режима энергосбережения в параметрах видеокарты. Через панель управления нвидиа заходим в раздел "параметры 3D"- управление параметрами - режим управления электропитанием- выбираем "предпочтителен режим максимальной производительности". Может поможет)
 

ToRnNeO

Новый пользователь
Сообщения
10
Реакции
2
Баллы
3
может Lunik найдет решение по отчету)
потому что я уже даже не знаю что и предложить, почитал много где, везде разные способы, у кого-то автоматический турбо режим от проца тупит, у кого-то вирусы сжирают всю мощность и образуют лаги.
нужно анализировать что скачивал последнее время, что пытался изменить
любые серьезные изменения в системе компа могут привести к лагам
 

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
турбо режим от проца тупит,
Тоже вырубаю эти все штучки ))
нужно анализировать что скачивал последнее время, что пытался изменить
Винда по сути чистая. Я ее переустановил . Накатил драйвера , попробовал . И все так же началось . Потом накатил всякие бесполезные программы , чтоб полностью "засрать" пк . Мало ли,вдруг помогло бы . Но увы, ничего не помогло .

На другом форуме написали мне , что по 12V идет просадка . И да,действительно там 11.7V и бывает 11.38V . Но точного ответа и там нету. Что это и почему у меня такие проблемы
 

Lunik

Активный пользователь
Сообщения
632
Реакции
181
Баллы
103
Добрый день!
Давайте начнем с того, лично мое мнение пользоваться твикерами не самый хороший вариант

Если что-то настраивали для эксперимента, давайте вернем все на дефолтные настройки и удалим данные программы на время тестирование(Потом можете вернуть) но лучше не стоит) )ИМХО


SSD Tweaker 4.0.1
TuneUp Utilities 2013
Так же удалите
ParkControl
Quick CPU x64
AnVir Task Manager
Так же судя по всему есть остатки желательно почистить.
Malwarebytes Installer Service
После того как удалите.
Если хотите, что бы полностью следы от программы удалились воспользуйтесь Revo Uninstaller.
Понаблюдайте.

Разгоняли что-то? или пытались?
 

bangbang

Новый пользователь
Сообщения
18
Реакции
0
Баллы
1
мое мнение пользоваться твикерами не самый хороший вариант
Такого же мнения и я . Просто уже не знал что делать,из за этого и качал все подряд что советуют на различных сайтах с такой тематикой(программы оптимизаторы и блаблабла)
После того как удалите.
Если хотите, что бы полностью следы от программы удалились воспользуйтесь Revo Uninstaller.
Да что с этими программами что без них, одно и тоже . Есть лаги чата, и очень сильно дроп фпса происходит.
Разгоняли что-то? или пытались?
Когда накатил новую винду, то сбросил биос на зав.настройки . Ничего не исправилось, я отключил турбо буст и еще какие то плюшки по энергосбережению в биосе .
На счет park control и quick не согласен. У меня ядра залочены бывают . Как то само блокируется . И бывают лаги тоже из за этого
 
Последнее редактирование:
Сверху Снизу