• Администрация SafeZone приветствует вас на нашем форуме!
    Если вы больше не желаете видеть рекламу при просмотре тем и сообщений - то достаточно просто зарегистрироваться. Для зарегистрированных пользователей реклама не отображается.

Решена Упала скорость видео

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#1
Пишу сюда, потому, что проблема возникла после установки 7ки. Причём эта же винда на нетбуке послабее моего компа пашет идеально!

У меня фильмы посмотреть нельзя, окно открывается медленными рывками и вот пишу пост, а смайлики справа еле дёргаются...
И ещё время на часах отстаёт...

Почему такое? И что с этим делать?
Что делал я:
Проверил спецпрогой температуры всех нужных точек - всё ОК!
Проверил хард Викторией - всё гуд!
Установил самые новые драйвера на мать и видео ( всё с офсайтов)

Инфа о системе в картинке.

SOS!
 

Вложения

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#3
Раньше стояла ХР, но периодически "задалбывала" синим экраном смерти. Убирался он простой перезагрузкой компа, но потом это не помогло и ничего уже не помогло и посоветовали, что ХР на материнке MSI K9 - 7253 работать не будет, и поставил 7й.

Добавлено через 55 секунд
Да, на ХР всё работало.
 

грум

Команда форума
Администратор
Сообщения
3,279
Симпатии
1,708
#4
Видео чем смотрите?
 

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#5
Не смотрю, пытаюсь смотреть рывки изображений...
К-лайт проигрыватеь или виндовский стандартный медиаплеер.

Ладно - видео, но окна тоже тормозят и часы отстают...

Добавлено через 50 секунд
Браузер открыть/закрыть - тормозит окно показа программы.
 

Кирилл

Команда форума
Администратор
Сообщения
13,352
Симпатии
5,887
#6
1)Подготовьте лог: Как сделать исследование утилитой GetSystemInfo
2)Батарейка BIOS проверялась?
3)На скрине есть неопознанное устройство-например если это чипсет то ваши проблемы с видео и браузерами логичны.

Установите все драйвера с оффсайта материнской платы.

Проверил спецпрогой температуры всех нужных точек - всё ОК!
Проверил хард Викторией - всё гуд!
Это бы тоже нам показали на всякий случай.
 
Последнее редактирование:

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#8
1)Подготовьте лог: Как сделать исследование утилитой GetSystemInfo
2)Батарейка BIOS проверялась?
3)На скрине есть неопознанное устройство-например если это чипсет то ваши проблемы с видео и браузерами логичны.

Установите все драйвера с оффсайта материнской платы.


Это бы тоже нам показали на всякий случай.
1. Ссылка на отчёт http://www.getsysteminfo.com/read.php?file=853cab86e9af633ecd87546d58e2cc1b
2. Если часы работают, то батарейка может и не причём? Хотя они отстают...
3. Непознаное устройство - подключение через юсб китайских колонок с радио

Драйвера все стоят с офсайта.

Прилагаю скины температур и тестов Виктории
 

Вложения

Последнее редактирование модератором:

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#10
Может и не причем а может и причем.Батарейка стоит не дорого.
Похожий случай.Прочтите.
Да, интересно...те же симптомы, но железо другое и биос не обновлялся и ничего не перепаивалось...

Может и правда - ларчик просто открывался...
Где эта батарейка и как она выглядит? На шо похоже?
 

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#14
Тут подвернулся айпад... Посмотрел как менять батарейку. Иду в магазин за батарейкой. Поменяю - сообщу результаты.
 

Кирилл

Команда форума
Администратор
Сообщения
13,352
Симпатии
5,887
#16
Жду ответа на высланные тесты.
Ошибки ядра и ЖД.
Тест victoria выполнен не полностью.
По крайней этой части теста я не увидел.
Надо взглянуть.

По итогу замены батарейки сообщите какие изменения касаемые проблемы.
 

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#17
Ошибки ядра и ЖД.
Тест victoria выполнен не полностью.
По крайней этой части теста я не увидел.
Надо взглянуть.

По итогу замены батарейки сообщите какие изменения касаемые проблемы.

Батареку поменял только что. Результат = 0. При включении стал сообщать, что у меня есть БИОС и предлагает его настроить, но потом запускается тест памяти и опять предлагает либо "дел" либо F1 для запуска винды.
Винду запустил, а там всё те же проблемы.
Тут ещё прога с сайта "матери" каждый раз обновляет одни и те же драйвера...
 

Борис

Активный пользователь
Сообщения
42
Симпатии
3
#18

Вложения

Сверху Снизу